ご利用環境について

推奨ブラウザについて

当サイトでの推奨ブラウザは以下の通りです。
・Microsoft Internet Explorer 9.0以降のブラウザ(※)
・FIreFox 3.0以降のブラウザ
・chrome 35.0以降のブラウザ
・Safari 5.0以降のブラウザ
※Macintosh版の Microsoft Internet Explorerをご利用の場合、ページが正しく表示できない場合があります。

Adobe Flash Playerプラグインについて

一部のページにFlashプラグインを使用するコンテンツが含まれております。
ページをご覧いただくためには、最新のMacromedia Flash Player(無料)が必要です。
こちらから、ダウンロードすることができます。

Adobe Readerプラグインについて

一部のページにAdobe Readerプラグインを使用するコンテンツが含まれております。
ページをご覧いただくためには、最新のAdobe Reader(無料)が必要です。
こちらから、ダウンロードすることができます。

Javaスクリプトの使用について

当サイトでは、いくつかのサービスをより便利にご利用いただくため、Javaスクリプトを使用しています。当サイトの機能をすべてご利用いただくためには、お使いのブラウザの設定画面にて、Javaスクリプトを「有効にする」に設定してください。
※通常は各ブラウザとも有効に設定されています。。